<label id="py924"><big id="py924"></big></label>

  • <tbody id="py924"></tbody>

  • <em id="py924"><tr id="py924"><u id="py924"></u></tr></em>
  • <button id="py924"><acronym id="py924"></acronym></button>

      寶塔無法安裝memcached插件

      位置:首頁 / 新聞中心 / 公司新聞

      公司新聞 abc 2022-09-02 11:40:58 1313

      今天在寶塔面板在新的機子安裝Php的擴展緩存器memcached時出現正在安裝但是并沒有安裝成功。在多次嘗試安裝沒有成功之后,冷靜思考下,memcached擴展未安裝成功的原因可能是由于這個vps是新機子,并沒有安裝相關的編譯環境,所以才導致擴展一直安裝不成功。所以在寶塔面板中,當Php某些擴展無法成功安裝可以考慮下是不是編譯環境的問題。

       

      依次執行以下的安裝命令,在機子中安裝以下的包:


      上述包安裝完成之后,再次安裝memcached發現可以成功安裝了。

      以上就是“寶塔無法安裝memcached插件”的詳細內容,更多請關注木子天禾科技其它相關文章!

      15934152105 掃描微信
      一个人看的免费视频WWW直播,有人有片资源吗免费的视频,色狠狠色狠狠综合天天,日韩不卡1卡2卡三卡2021精品推荐